Results 1 to 2 of 2

Thread: E-Mail mit PFM 15 SP5 Prof: 5 Min. "Nachricht schicken"

  1. #1
    Junior Member
    Join Date
    Jun 2014
    Posts
    5

    E-Mail mit PFM 15 SP5 Prof: 5 Min. "Nachricht schicken"

    Hallo Paragon-Profis,

    wenn ich unter Home > Einstellungen > E-Mail-Benachrichtigungen ... meine E-Mail-Zugangsdaten hinterlege und anschließend [Test-E-Mail senden] drücke, wird folgendes protokolliert:

    Code:
    Es wird zu dem Host meinprovider verbunden...
    Die Host-Suche war erfolgreich.
    Verbindung zum Host meinprovider wurde erfolgreich hergestellt, bitte auf Server-Antwort warten...
    Authentifizierung...
    Nachricht an zieladresse schicken...
    Mitteilung an zieladresse wurde geschickt.
    Tatsächlich erhalte ich dann auch umgehend ein Test-E-Mail, jedoch startet die Fortschrittsanzeige unter "Nachricht schicken" ca. 5 Min. lang immer wieder neu, und selbst, wenn ich auf [Abbrechen] klicke, läuft sie weiter. Ob er auf eine Antwort vom Provider wartet, die er erst nach 5 Min. bekommt? Keine Ahnung. Leider zeigt er dieses Verhalten auch bei produktiven E-Mails, also nicht nur beim Testen, sondern auch etwa nach einer Sicherung.

    Hat jemand eine Idee, was ich tun könnte? Kann man das irgendwie umkonfigurieren?

    --

    Bfn
    Michael

  2. #2
    Senior Member
    Join Date
    Mar 2011
    Location
    Epenwöhrden
    Posts
    207

    AW: E-Mail mit PFM 15 SP5 Prof: 5 Min. "Nachricht schicken"

    Moin. Der zitierte Anzeigetext läuft bei mir zügig bis "Authentifizierung". Da bleibt er erwartungsgemäß einen Augenblick stehen. Die nächsten beiden Zeilen erscheinen dann so schnell, bevor sich das Fenster schließt, dass ich sie noch nie lesen konnte. Insofern: Danke für die Aufklärung ;-)

    Versuch doch mal ne andere Mail-Adresse?

    Was genau meinst du eigentlich mit "startet die Fortschrittsanzeige unter 'Nachricht schicken' ... immer wieder neu"? Bauen sich die Textzeilen (unter "Code") immer wieder neu auf, oder wie muss man sich das vorstellen? Benutzt dein Provider Verschlüsselung?
    Grüße

    Piet

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •